Questões Concurso Prefeitura de Porto Velho - RO

No aplicativo para edição de textos Microsoft Word 2003 (Configuração padrão – Idioma português Brasil), é necessário saber as funcionalidades das ferramentas encontradas nas Barra de Ferramentas Formatação. Qual a funcionalidade do ícone

  • A.

    Altera a cor texto.

  • B.

    Altera as cores do tema atual selecionado.

  • C.

    Colore o plano de fundo de um texto selecionado.

  • D.

    Altera o estilo de um plano de fundo já pré-definido.

  • E.

    Aplica a última cor utilizada em um texto selecionado.

Clique em uma opção abaixo para responder a questão:

Sobre a compra de peixes é necessário observar se, EXCETO:

  • A.

    O cheiro está desagradável.

  • B.

    Os olhos estão vivos, grandes, brilhantes e salientes.

  • C.

    As guelras estão rosa-avermelhadas e sem muco.

  • D.

    As escamas estão aderentes à pele e furta-cor.

  • E.

    A carne está firme e aderente às espinhas.

Clique em uma opção abaixo para responder a questão:

No contexto da saúde do trabalhador, a lesão por esforço repetitivo se enquadra como

  • A.

    acidente de trabalho.

  • B.

    doença ocupacional aguda.

  • C.

    resultado de exame admissional inadequado.

  • D.

    doença ocupacional que se manifesta de maneira insidiosa.

  • E.

    doença pré-existente que se manifesta por exposição a agentes químicos.

Clique em uma opção abaixo para responder a questão:

Segundo a Norma Regulamentadora NR18 – Condições e Meio Ambiente do Trabalho na Indústria da Construção, do Ministério do Trabalho, analise.

I. São obrigatórios a elaboração e o cumprimento do PCMAT nos estabelecimentos com vinte trabalhadores ou mais.

II. Muros, edificações vizinhas e todas as estruturas que possam ser afetadas pela escavação devem ser escorados.

III. A área de trabalho onde está situada a bancada de armação pode ficar a céu aberto.

 IV. Nas operações de corte de madeira, devem ser utilizados dispositivo empurrador e guia de alinhamento.

Está(ão) correta(s) apenas a(s) afirmativa(s)

  • A.

    I

  • B.

    III

  • C.

    I, II, IV

  • D.

    II, III, IV

  • E.

    I, II, III, IV

Clique em uma opção abaixo para responder a questão:

No MS Excel 2003, qual é a fórmula correta para descobrir as horas trabalhadas descontando a hora do almoço?

  • A.

    =SOMA((B5-B4)*24,(B3-B2)*24)

  • B.

    =MEDIA((B5-B4)*24,(B3-B2)*24)

  • C.

    =SOMASE((B5-B4)*24,(B3-B2)*24)

  • D.

    =(((B5-B4)*24,(B3-B2)*24)/8)

  • E.

    =SOMA(B5-B4)*24, (B3-B2)*24

Clique em uma opção abaixo para responder a questão:

As duas empresas brasileiras – Vale e Petrobras – concentram suas atuações, respectivamente, nos ramos de

  • A.

    construção e petróleo.

  • B.

    extrativismo e siderurgia.

  • C.

    mineração e energia.

  • D.

    petróleo e extração mineral.

  • E.

    siderurgia e extração vegetal.

Clique em uma opção abaixo para responder a questão:

Em relação às atividades a serem desenvolvidas pelo vigia, marque V para as afirmativas verdadeiras e F para as falsas.

( ) Reconhecer atitudes suspeitas de pessoas estranhas ou não.

( ) Conhecer o funcionamento do sistema de segurança para colaborar na função e não atrapalhar.

( ) Ter ação diante da situação de incêndio, pânico ou tumulto.

A sequência está correta em

  • A.

    V, V, V

  • B.

    V, V, F

  • C.

    V, F, V

  • D.

    F, V, F

  • E.

    F, F, F

Clique em uma opção abaixo para responder a questão:

Em relação aos alimentos, marque V para as afirmativas verdadeiras e F para as falsas.

( ) Os miúdos de carne, como coração, fígado e língua são mais baratos e tão nutritivos quanto a carne.

( ) O preparo combinado de alimentos de origem animal e vegetal, como carne cozida com mandioca, enriquece os dois e aumenta a qualidade a ser servida.

( ) As carnes devem ser cozidas e assadas em temperatura alta para ficarem macias.

A sequência está correta em

  • A.

    V, V, V

  • B.

    V, V, V

  • C.

    V, F, V

  • D.

    F, V, V

  • E.

    F, V, F

Clique em uma opção abaixo para responder a questão:

Nas atribuições de sua função, o vigia tem autoridade para

  • A.

    deixar livre o portão.

  • B.

    deixar fornecedores entrarem no local sem vistoria e identificação.

  • C.

    permitir a entrada de pessoas estranhas à empresa.

  • D.

    solicitar documento de identificação de pessoas estranhas.

  • E.

    permitir que os funcionários amigos tenham livre acesso às áreas restritas.

Clique em uma opção abaixo para responder a questão:

Nos casos em que ocorre exposição crônica por ingestão de alimentos contaminados com altas concentrações de mercúrio orgânico, há comprometimento principalmente de

  • A.

    rins e fígado.

  • B.

    fígado e pulmões.

  • C.

    sistema nervoso central e rins.

  • D.

    fígado e sistema nervoso periférico.

  • E.

    pulmões e sistema nervoso periférico.

Clique em uma opção abaixo para responder a questão: