Julgue os próximos itens, que versam acerca da dietoterap...

Julgue os próximos itens, que versam acerca da dietoterapia aplicada aos distúrbios digestivos. Nos casos de refluxo gastroesofágico e esofagite de refluxo, a dieta deve ser bem fracionada, hipolipídica, com restrição de frutas e hortaliças, que interferem na pressão do esfíncter esofágico inferior.
  • C. Certo
  • E. Errado
Clique em uma opção abaixo para responder a questão:

Questões extras

Considere uma planilha do Microsoft Excel 2007 (idioma Português) em que as células A1, A2, B1, B2 contenham respectivamente os valores 8, 10, 4, 2. Quais valores são retornados pelas fórmulas =SE(B1<A2/2;B2;A1) e =MÁXIMO(A1;B2)-MÍNIMO(A2;B1), respectivamente?

Resolva a questão aqui ›


Um técnico administrativo foi incumbido de arquivar 120 processos em X caixas, nas quais todos os processos deveriam ser distribuídos em quantidades iguais. Entretanto, ao executar a tarefa, ele usou apenas X−3 caixas e, com isso, cada caixa ficou com 9 processos a mais que o previsto inicialmente. Nessas condições, o número de processos colocados em cada caixa foi

Resolva a questão aqui ›


Na frase “A filmadora Handycam CX7 de alta definição permite que você grave e crie excelentes vídeos e fotos em alta qualidade”, o termo QUE destacado trata-se de:

Resolva a questão aqui ›