Questões Gerais de Informática Básica / Microinformática

Pesquise mais Questões Gerais de Informática Básica / Microinformática abaixo,

Se a fórmula =SOMA(E5:G9) for colocada na célula H4, que resultado deve ser obtido?

  • A. 32
  • B. 35
  • C. 36
  • D. 37
  • E. 38
Sua resposta é:

Se a fórmula =MAIOR(B5:G9;1) for colocada na célula H6, que resultado deve ser obtido?

  • A. 4
  • B. 5
  • C. 6
  • D. 7
  • E. 8
Sua resposta é:

Se a fórmula =MÉDIA(B2:F2;C5;D6;F9) for colocada na célula H7, que resultado deve ser obtido?

  • A. 1,5
  • B. 2
  • C. 2,5
  • D. 3
  • E. 3,5
Sua resposta é:
Questões de Informática Básica / Microinformática Geral
Ano: 2016, Banca: , Concurso: Prefeitura de Barbacena - MG, Cargo: Agente Administrativo

O Windows Explorer permite gerenciar pastas e arquivos em um computador. Um dos recursos que auxiliam nessa gerência está destacado pelo círculo na figura abaixo.

Ao clicar na seta, destacada pelo círculo, o usuário poderá

  • A. exibir os arquivos em ordem crescente de nome.
  • B. filtrar, por nome, os arquivos que serão exibidos.
  • C. ocultar a coluna que exibe os nomes dos arquivos.
  • D. exibir os arquivos em ordem decrescente de nome.
Sua resposta é:
Questões de Informática Básica / Microinformática Geral
Ano: 2016, Banca: , Concurso: Prefeitura de Barbacena - MG, Cargo: Agente Administrativo

A respeito do uso de Programas Utilitários e das ações de segurança de recursos computacionais, analise as afirmativas abaixo e assinale (V) para verdadeiro ou (F) para falso.

( ) Criptografar um arquivo garante que este esteja livre de vírus.

( ) Ativar o Firewall evita que o computador seja invadido por usuários maliciosos na internet.

( ) Compactar um arquivo evita que usuários não autorizados acessem conteúdos confidenciais.

( ) Executar o Desfragmentador de Disco do Windows garante que arquivos na Lixeira sejam permanentemente removidos do computador.

A sequência correta é

  • A. F, V, F, F.
  • B. V, F, F, F.
  • C. V, V, F, F.
  • D. F, V, V, V.
Sua resposta é:
Questões de Informática Básica / Microinformática Geral
Ano: 2016, Banca: CESPE, Concurso: ANVISA, Cargo: Técnico Administrativo

Acerca de aspectos e procedimentos relacionados à segurança da informação, julgue os itens a seguir. Situação hipotética: Em uma empresa na qual o procedimento de becape corporativo de correio eletrônico é executado diariamente às 23 h, um empregado da empresa apagou e removeu da lixeira, às 17 h 55 min de determinado dia, um email que chegou à sua caixa postal às 14 h 27 min desse mesmo dia. Assertiva: Nessa situação, o email que foi apagado e removido da lixeira poderá ser recuperado na manhã do dia seguinte nos dados armazenados pelo becape corporativo.

Sua resposta é:
Questões de Informática Básica / Microinformática Geral
Ano: 2016, Banca: CESPE, Concurso: FUB, Cargo: Técnico de Tecnologia da Informação

A respeito das principais instruções da linguagem SQL, julgue os itens subsecutivos.

Sua resposta é:
Questões de Informática Básica / Microinformática Geral
Ano: 2016, Banca: CESPE, Concurso: FUB, Cargo: Assistente em Tecnologia da Informação

Com relação a sistemas operacionais, julgue os itens a seguir. Em um disco com uma ou mais partições, o setor zero do disco, denominado MBR, é responsável por inicializar diretamente o sistema operacional armazenado no setor um.

Sua resposta é:

Se a fórmula =MÉDIA(B2:C4) for digitada na célula H7, que resultado deve ser obtido?

  • A. 0,5
  • B. 1
  • C. 1,5
  • D. 2
  • E. 2,5
Sua resposta é:
Questões de Informática Básica / Microinformática Geral
Ano: 2016, Banca: CESPE, Concurso: DPU, Cargo: Arquivista

Com relação às ferramentas e às funcionalidades do ambiente Windows, julgue os itens que se seguem.

Sua resposta é: