Acerca do direito constitucional, julgue os itens a segui...

Acerca do direito constitucional, julgue os itens a seguir.

Seria inconstitucional a quebra de sigilo telefônico, mediante determinação judicial, para fins de investigação voltada à apuração de infrações administrativas.

  • C. Certo
  • E. Errado
Clique em uma opção abaixo para responder a questão:

Questões extras

Supondo que a planilha mostrada inicie-se na célula A1 do Excel 2002, uma fórmula para se calcular a média da "Quantidade Pessoa Física" seria =MÉDIA(C5:C8).

Resolva a questão aqui ›


Um circuito retificador de meia onda com resistor R de valor nominal de 1 k opera alimentado por rede AC de 220 Vrms e 50 Hz à qual é acoplado por um transformador rebaixador de 220:1. Além disso, esse circuito utiliza um diodo de silício com queda constante VD0 de 0,5 V, independentemente da intensidade da corrente. Sobre o circuito, considerando-se a resistência interna do diodo desprezível em relação a R, pode-se afirmar que a fração do ciclo na qual há condução do diodo é de aproximadamente

Resolva a questão aqui ›


Se as medidas (em centímetros) dos lados de um triângulo retângulo estão em progressão aritmética de razão 3, então a soma das medidas destes lados (perímetro do triângulo) é igual a

Resolva a questão aqui ›