A NBR 6118:2014 estabelece a relação a/c (água/cimento...

A NBR 6118:2014 estabelece a relação a/c (água/cimento) de acordo com a classe de agressividade e a qualidade do concreto. Sendo assim, é correto afirmar.
  • A. A relação a/c para concreto protendido e classe de agressividade II deve ser menor ou igual a 0,65.
  • B. A relação a/c para concreto protendido e classe de agressividade II deve ser menor ou igual a 0,55.
  • C. A relação a/c para concreto armado e classe de agressividade II deve ser menor ou igual a 0,65.
  • D. A relação a/c para concreto armado e classe de agressividade I deve ser menor ou igual a 0,45.
  • E. A relação a/c para concreto armado e classe de agressividade IV deve ser menor ou igual a 0,50.
Clique em uma opção abaixo para responder a questão:

Questões extras

Algoritmo 1

1      programa Algoritmo_01;

2      variaveis

3      inteiro: valor, resultado;

4      inicio

5      leia (valor);

6      resultado := valor;

7      enquanto (valor <> 0) faça

8      se (valor < resultado) então

9      resultado = valor;

10    fim se;

11    leia (valor);

12    fim enquanto;

13    escreva (resultado);

14    fim.

Algoritmo 2

1      programa Algoritmo_02;

2      variaveis

3      inteiro: n, fat, valor;

4      inicio

5      leia (n);

6      fat := 1;

7      se (n > 1) então

8      para valor := 2 ate n faça

9      fat := fat * valor;

10    fim para;

11    fim se;

12    fim.

Considere que os algoritmos acima apresentados estejam em português estruturado e não possuam erros de sintaxe; que

Ao final do algoritmo 1, se forem lidos os números 3, 8, 2, 6 e 0, o resultado será 2.

Resolva a questão aqui ›


Acerca dos determinantes políticos e econômi cos que caracterizam o processo de consolidação do bloco econômico do MERCOSUL, julgue os itens subseqüentes.

O ME RCOSUL, orientado pela lógica da globalização, segue o modelo adotado pela União Européi a, que prioriza o intercâmbio comercial.

Resolva a questão aqui ›