Questões sobre Excel da CESGRANRIO

A célula D1 do trecho de planilha Excel (versão 2016, em português) a seguir foi preenchida com a fórmula =SE(SOMA(A1:$C$1)>=SOMA($A$1:C2);MÁXIMO(A1:$C$4);SOMA(A1:C1))

Qual é o valor da célula D4 após ser copiado o conteúdo da célula D1?

  • A. 7
  • B. 12
  • C. 15
  • D. 17
  • E. 33
Clique em uma opção abaixo para responder a questão:

A sentença correta para realizar esse procedimento é:

  • A. =SE(D2>C2;SE(B2<=1600;"cobrar juros";"pendente");"ok")
  • B. =SE(E(D2>C2;B2>1600);"cobrar juros";SE(B2>1500;"pendente";"ok"))
  • C. =SE(D2>C2;SE(B2>1600;"cobrar juros";"pendente");"ok")
  • D. =SE(E(D2>C2;B2>1500);"cobrar juros";SE(B2>1600;"pendente";"ok"))
  • E. =SE(E(D2>C2;B2>1500);SE(B2>1600;"cobrar juros";"ok");"pendente")
Clique em uma opção abaixo para responder a questão:

A Figura abaixo reproduz, de forma ampliada, um botão representativo de um recurso do Excel 2016.

Qual é o recurso representado?

  • A. Aumentar espaçamento entre linhas
  • B. Alinhar parágrafo pela margem inferior
  • C. Ajustar texto pela margem superior
  • D. Mesclar e centralizar
  • E. Quebrar texto automaticamente
Clique em uma opção abaixo para responder a questão:
Considerando a Figura 1, que fórmula pode ser utilizada para determinar, na célula K17, dentre os estados da região norte, o valor de maior incidência dentre aqueles com ocorrência de mais de 5.000 casos em 2016 ?
  • A. =MÁXIMOSES($K$3:$K$16;$F$3:$F$16;"norte";$I$3:$I$16;">5000")
  • B. =MÁXIMO($K$3:$K$7;$F$3:$F$7;"norte";$I$3:$I$7;">5000")
  • C. =E($K$3:$K$16;$F$3:$F$16;"norte";$I$3:$I$16;">5000")
  • D. =PROCV($K$3;$F$3:$K$16;"norte";$I$3:$I$16)
  • E. =SE($K$3:$K$16>5000;"norte";$I$4:$I$16)
Clique em uma opção abaixo para responder a questão:
Considerando a Figura 1, que fórmula pode ser inserida na célula K17 para determinar o número total de casos ocorridos nos estados da região nordeste em 2015?
  • A. =SOMA ("nordeste"; F8:F11;H8:H11)
  • B. =SOMASE("nordeste"; F8:F11;H8:H11)
  • C. =SOMASE(F8:F11;"nordeste";H8:H11)
  • D. =SOMASES("nordeste";F8:F11;H8:H11)
  • E. =PROCV(F8:H11;"nordeste";H8:H11)
Clique em uma opção abaixo para responder a questão:
Considerando a Figura 1, que fórmula pode ser inserida na célula K17 para determinar o valor da incidência dentre os estados do sul que corresponde ao menor número de casos ocorridos nessa região em 2016?
  • A. =PROCV(I15:I16;I15:K16;3;FALSO)
  • B. =PROCV(MÍNIMO(I15:I16);I15:K16;3;FALSO)
  • C. =PROCV(I15:I16;K15:K16;3;FALSO)
  • D. =SE(I15="mínimo";3;FALSO)
  • E. =SE(E(MÍNIMO(I15:I16)<5000;MÍNIMO(K15:K16)<100);"Paraná";"Rio Grande do Sul")
Clique em uma opção abaixo para responder a questão:

A Figura a seguir reproduz, de forma ampliada, um botão representativo de um recurso do Excel 2016.

Qual é o recurso do botão representado na Figura?

  • A. Alinhar à esquerda
  • B. Separador de milhares
  • C. Aumentar casas decimais
  • D. Diminuir casas decimais
  • E. Formato de contabilização
Clique em uma opção abaixo para responder a questão:

Seja a seguinte planilha, criada via MS Excel 2016 em português.

 A execução da fórmula: "=SOMASES(E5:E11;C5:C11;"=Nome2";D5:D11;"=X")" produz como resultado o valor

  • A. 1
  • B. 2
  • C. 3
  • D. 4
  • E. 5
Clique em uma opção abaixo para responder a questão:
Em relação à Figura 1, que fórmula pode ser usada na célula D9 para buscar o preço unitário do produto listado na célula B9, na Tabela de custos e preços, resultando no preço daquele produto, de modo que a fórmula possa ser copiada simplesmente para as células D10:D13 e continue funcionando corretamente?
  • A. =PROCH(B9;$A$2:$C$5;3)
  • B. =PROCH(B9;A2:C5;2)
  • C. =PROCV(B9;$A$2:$C$5;2)
  • D. =PROCV(B9;$A$2:$C$5;3)
  • E. =PROCV(B9;A2:C5;3)
Clique em uma opção abaixo para responder a questão:
Considerando-se a Figura 1, que fórmula pode ser usada na célula E16 para calcular, de forma correta, o preço total de todas as vendas?
  • A. =SOMA(C9:C13;D9:D13)
  • B. =SOMA(C9:D13)
  • C. =SOMA(C9:D13)*SOMA(D9:D13)
  • D. =SOMAPRODUTO(C9:C13;D9:D13)
  • E. =SOMARPRODUTO(C9:C13;D9:D13)
Clique em uma opção abaixo para responder a questão: