Pesquise mais Questões de Excel abaixo,

Questões de Informática Básica / Microinformática Excel
Ano: 2017, Banca: FCC, Concurso: TRE SP, Cargo: Analista Judiciário

Utilizando o Microsoft Excel 2013, em português, um Analista Judiciário do TRE-SP, hipoteticamente, teve que definir, em uma planilha, uma regra para tachar o conteúdo da célula que contivesse o texto Carlos, conforme exemplo abaixo.

Para tanto, após clicar na guia Página Inicial e tendo selecionado as células de interesse, o Analista, em seguida, escolheu, corretamente,

  • A. Formatar como.
  • B. Inserir Regra.
  • C. Formatação Condicional.
  • D. Estilos de Célula.
  • E. Formatar Regra Condicional.
Sua resposta é:
Questões de Informática Básica / Microinformática Excel
Ano: 2017, Banca: IBFC, Concurso: HUGG-UNIRIO/RJ, Cargo: Técnico de Informática

Na planilha eletrônica abaixo é apresentado o resultado mensal de vendas por produto. Assinale a alternativa que apresenta a média de vendas diária:

  • A. =MÉDIA(A2:C2)/30
  • B. =MÉDIA(A2:C2)
  • C. =MÉDIA(A2:C2/30)
  • D. =MÉDIA((A2:C2)/30)
  • E. =MÉDIADIÁRIA(A2:C2)
Sua resposta é:

José, ao selecionar a célula A1 no Excel 2010, usou o comando "CTRL+SHIFT+:". O que esse comando faz?

  • A. Insere a data atual.
  • B. Insere a hora atual.
  • C. Aplica o formato hora com a hora e os minutos (AM ou PM).
  • D. Aplica o formato data com dia, mês e ano.
Sua resposta é:
Questões de Informática Básica / Microinformática Excel
Ano: 2016, Banca: CESPE, Concurso: SDS/PE, Cargo: Agente Polícia

Utilizando o Excel 2010, um analista desenvolveu e compartilhou com os demais servidores de sua seção de trabalho uma planilha eletrônica que pode ser editada por todos os servidores e que, ainda, permite a identificação do usuário responsável por realizar a última modificação. Para compartilhar suas atualizações individuais na planilha, o analista tem de selecionar a opção correspondente em Compartilhar Pasta de Trabalho, do menu Revisão, do Excel 2010.

Com relação a essa situação hipotética, assinale a opção correta.

  • A. Caso dois servidores editem a mesma célula, será impossível resolver conflitos de edição.
  • B. Dois ou mais servidores não poderão editar o mesmo arquivo simultaneamente.
  • C. Se um servidor acessar a planilha para edição, este procedimento causará o bloqueio do arquivo, de modo que outro servidor não poderá abri-lo, ainda que seja somente para consulta.
  • D. O Word é o único programa do Microsoft Office que permite que mais de um usuário edite, simultaneamente, arquivos de texto.
  • E. A planilha poderá ser editada por mais de um servidor simultaneamente.
Sua resposta é:
Questões de Informática Básica / Microinformática Excel
Ano: 2016, Banca: , Concurso: Prefeitura de Jambeiro - SP, Cargo: Assessor Geral do CRAS

Josefina deseja investir todas as suas economias em uma aplicação, porém precisa saber qual o valor futuro do investimento, qual a função do Microsoft Excel devemos utilizar?

  • A. futvi
  • B. vpl
  • C. calcf
  • D. calcivf
  • E. vf
Sua resposta é:
Questões de Informática Básica / Microinformática Excel
Ano: 2016, Banca: , Concurso: Prefeitura de Jambeiro - SP, Cargo: Assessor Geral do CRAS

Wiliam deseja saber qual o hiperbólica da cotangente de um número, qual a função ele deverá utilizar para isso no Microsoft Excel?

  • A. cotn
  • B. ctan
  • C. coth
  • D. tangc
  • E. cotang
Sua resposta é:
Questões de Informática Básica / Microinformática Excel
Ano: 2016, Banca: , Concurso: Prefeitura de Jambeiro - SP, Cargo: Assessor Geral do CRAS

Matheus, precisa saber qual o arco cosseno de um numero em radianos no intervalo de 0 a PI, qual a função do Microsoft Excel deverá utilizar para tal?

  • A. cosa
  • B. acos
  • C. acosr
  • D. radpi
  • E. fcos
Sua resposta é:
Questões de Informática Básica / Microinformática Excel
Ano: 2016, Banca: , Concurso: Prefeitura de Jambeiro - SP, Cargo: Assessor Geral do CRAS

Angelina precisa do numero de série de uma data específica utilizando o Microsoft Excel, qual das funções abaixo deverá utilizar para tal?

  • A. data
  • B. ser.data
  • C. dia
  • D. dia.ser
  • E. data.val
Sua resposta é:
Questões de Informática Básica / Microinformática Excel
Ano: 2016, Banca: CESPE, Concurso: INSS, Cargo: Analista do Seguro Social

Acerca de aplicativos para edição de textos e planilhas e do Windows 10, julgue os próximos itens.

Situação hipotética: Fábio, servidor do INSS, recebeu a listagem dos cinco últimos rendimentos de um pensionista e, para que fosse calculada a média desses rendimentos, ele inseriu os dados no LibreOffice Calc, conforme planilha mostrada abaixo.

Sua resposta é:
Questões de Informática Básica / Microinformática Excel
Ano: 2016, Banca: CESPE, Concurso: TRE PI, Cargo: Analista Judiciário

Considerando que a figura acima mostra parte de uma planilha em processo de edição no Excel, na qual estão contidas notas de sete alunos, assinale a opção que apresenta a fórmula correta para se calcular a média dessas notas, apresentada na célula B9 da planilha.

  • A. =MÉDIA(B2:B8)
  • B.
  • C. =MÉDIA(B2,B8)
  • D. =MÉDIA(B2;B8)
  • E.
Sua resposta é: