A. 9 ...

Qual seria o resultado da fórmula =SOMASE(B2:C5;"<7")?
  • A. 9
  • B. 10
  • C. 11
  • D. 13
  • E. 15
Clique em uma opção abaixo para responder a questão:

Questões extras

                      Um auxiliar de manutenção foi requisitado para apoiar o eletricista na substituição do motor elétrico de uma bomba d'água. O motor apresentava forte odor de fiação queimada e dois dos três fusíveis estavam rompidos. Para adaptação do novo motor, um soldador ficou encarregado de efetuar soldagem na base de fixação do motor. Antes de executar o serviço, ele instalou biombos em volta do motor.  

Com base nessa situação, julgue os itens seguintes.

Os fusíveis são dispositivos de proteção do motor.

Resolva a questão aqui ›


Nos últimos dados da Pesquisa de Orçamento Familiar (POF 2008/2009), o consumo de sal de adição associado ao teor de sal intrínseco contido nos alimentos pelos brasileiros atingiu média de 9,6 gramas/pessoa/dia. Esses dados são preocupantes, pois o consumo excessivo de sal é fator de risco para doenças cardiovasculares. Segundo o Guia Alimentar para a População Brasileira, a quantidade de sal recomendada para o consumo diário é de

Resolva a questão aqui ›


Sobre assistência integral à saúde do idoso, leia as alternativas abaixo e marque a correta.

Resolva a questão aqui ›