A. 23 ...

Qual seria o resultado da fórmula =SOMASE(B2:D4;"<12")?
  • A. 23
  • B. 25
  • C. 26
  • D. 28
  • E. 30
Clique em uma opção abaixo para responder a questão:

Questões extras

A respeito de técnicas e práticas de cabeamento estruturado e de manutenção de sistemas de comunicação, julgue os próximos itens.

Em uma instalação de rede Ethernet com cabeamento estruturado, o teste NEXT (near end cross talk) detecta a ocorrência de comprometimento do funcionamento da rede consequente de atrasos de sinal resultantes de comprimento excessivo de cabos das categorias 5, 5e ou 6.

Resolva a questão aqui ›


Com referência aos conceitos da teoria política positiva da regulação e no funcionamento das instituições regulatórias, julgue os itens que se seguem. A necessidade de os legisladores alinharem os incentivos dos reguladores com os seus próprios leva-os a utilizar mecanismos tais como monitora ç ão direta, nomeação dos diretores das agências, controle do orçamento, desenho da estrutura e do processo da agência e uso do Poder Judiciário para rever as decisões regulatórias da agência.

Resolva a questão aqui ›


Acerca de arquitetura da informação, julgue os próximos itens.

Arquitetura da informação pode ser definida como uma disciplina focada em trazer princípios de design e arquitetura para o panorama da informação digital.

Resolva a questão aqui ›