No contexto do MS Excel 2010, assinale a opção que apre

No contexto do MS Excel 2010, assinale a opção que apresenta uma fórmula que emprega incorretamente a função SOMA.
  • A. =SOMA(A$100:$C200)
  • B. =SOMA(A:1-20)
  • C. =SOMA(A1-20)
  • D. =SOMA(A1-20)
  • E. =SOMA(SOMA(SOMA(10);A2))
Clique em uma opção abaixo para responder a questão:

Questões extras

Considere hipoteticamente que chega ao consultório um lactente de 5 meses de idade. A mãe relata que o filho apresenta diarreia há pelo menos quatro semanas, em alguns episódios com presença de muco e raias de sangue. Na primeira semana, apresentou alguns episódios de vômito, que cederam com o decorrer dos dias. Recebeu aleitamento materno exclusivo até os três meses, quando foi iniciada a complementação com fórmula para lactente de primeiro semestre. Houve pouco ganho ponderal no último mês, no entanto, o paciente encontra-se eutrófico, hidratado, em bom estado geral. Ao exame físico, observam-se lesões eritematosas em áreas de dobras e na face, compatíveis com dermatite atópica. Não há assaduras no períneo, e o abdome encontra-se levemente distendido, sem alterações com a palpação.

Em relação ao caso clínico apresentado, julgue os itens a seguir.

Ao optar-se por teste terapêutico tanto para intolerância a lactose quanto para alergia à proteína do leite da vaca, a conduta correta é a substituição da fórmula mencionada por fórmula de hidrolisado proteico sem lactose e a suspensão do leite materno.

Resolva a questão aqui ›


Tendo o texto acima como referência inicial e considerando a trajetória do Brasil República, julgue os itens que se seguem.

O ano de 1985 marca o reencontro do Brasil com a democracia, cujo viés mais social se consagra com a Constituição de 1988.

Resolva a questão aqui ›


Um Analista da área de TI trabalha em uma organização que possui aplicações que utilizam os SGBDs Oracle 11g e SQL Server. Ele identificou que o comando SQL que está correto e pode ser aplicado em ambas as plataformas é

Resolva a questão aqui ›