Na planilha eletrônica abaixo é apresentado o resultado

Na planilha eletrônica abaixo é apresentado o resultado mensal de vendas por produto. Assinale a alternativa que apresenta a média de vendas diária:

  • A. =MÉDIA(A2:C2)/30
  • B. =MÉDIA(A2:C2)
  • C. =MÉDIA(A2:C2/30)
  • D. =MÉDIA((A2:C2)/30)
  • E. =MÉDIADIÁRIA(A2:C2)
Clique em uma opção abaixo para responder a questão:

Questões extras

Acerca do trabalho em equipe nas organizações, julgue os itens a seguir. A efetividade das equipes informais compostas por pessoas altamente qualificadas e que atuam em um ambiente estável de uma organização com sistema de recompensa motivador é aumentada direta e proporcionalmente à recompensa recebida.

Resolva a questão aqui ›


Questão de Ciência da Computação

A respeito de banco de dados, julgue os próximos itens. O processo de normalização provê tanto a análise de desempenho quanto a otimização de consultas nos bancos de dados relacionais, haja vista ser composto de estágios sucessivos — formas normais — a partir de um conjunto de regras distintas de dependência de dados; logo, quanto mais normalizado estiver um banco de dados, melhor será seu desempenho na recuperação de dados.

Resolva a questão aqui ›


Segundo a NR-15, Anexo 14, constituem exemplos de atividades permanentes cujas insalubridades são caracterizadas como de grau máximo:

Resolva a questão aqui ›