FUNDATEC - Questões de Informática Básica / Microinformática

FUNDATEC - Questões de Informática Básica / Microinformática. Instituída em 22 de Novembro de 1973 como fundação de direito privado, a Fundatec tem caráter de utilidade pública sem fins lucrativos. Inovadora, a Fundatec é pioneira na difusão dos conceitos de gestão, qualidade e produtividade, tendo o motor das ações internas e de relacionamento sustentado nos valores para concursos públicos.
Se a fórmula =MÉDIA(B2:F2;C5;D6;F9) for colocada na célula H7, que resultado deve ser obtido?
  • A. 1,5
  • B. 2
  • C. 2,5
  • D. 3
  • E. 3,5
Clique em uma opção abaixo para responder a questão:
No editor de textos Word 2013, através do menu “Revisão”, é possível utilizar os seguintes recursos:
  • A. Idioma, Contar Palavras e Novo Comentário.
  • B. Imagens, Tabela e Gráfico.
  • C. Iniciar Mala Direta, Etiquetas e Envelopes.
  • D. Inserir Nota de Rodapé, Inserir Citação e Atualizar Sumário.
  • E. Orientação, Tamanho e Margens.
Clique em uma opção abaixo para responder a questão:
Para alinhar o texto à direita no Word 2013, que atalho pode ser utilizado?
  • A. Ctrl + B.
  • B. Ctrl + F.
  • C. Ctrl + G.
  • D. Alt + H.
  • E. Alt + J.
Clique em uma opção abaixo para responder a questão:
Quando uma pasta é criada, um nome padrão é atribuído a ela, com a opção de alterá-lo. Supondo que não haja nenhuma pasta na Área de Trabalho e que o usuário crie uma, que nome deve aparecer por padrão?
  • A. Diretório novo.
  • B. Nova pasta.
  • C. Novo arquivo.
  • D. Novo diretório.
  • E. Pasta nova.
Clique em uma opção abaixo para responder a questão:
Supondo que haja duas pastas abertas na tela: “A” e “B”, sendo que “A” possui um arquivo e “B” não possui nenhum, se o arquivo for arrastado de “A” para “B”, o que deve ocorrer?
  • A. “A” continuará com um arquivo e “B” com nenhum.
  • B. “A” passará a ter dois arquivos e “B” apenas um.
  • C. “A” passará a ter dois arquivos e “B” também.
  • D. “B” passará a ter um arquivo e “A” nenhum.
  • E. “B” passará a ter um arquivo e “A” também.
Clique em uma opção abaixo para responder a questão:
Se a tecla Windows for pressionada concomitantemente com a tecla “P”, o que deve ser mostrado?
  • A. A janela de controle da memória RAM.
  • B. A janela Executar.
  • C. O editor de bloco de notas.
  • D. O editor de registros (RegEdit).
  • E. Opções de projeção em uma tela conectada.
Clique em uma opção abaixo para responder a questão:
Se na janela Executar for digitado “notepad” e pressionada a tecla Enter, o que deve ocorrer?
  • A. O Bloco de notas será aberto.
  • B. Ocorrerá um erro, pois não existe tal programa ou comando.
  • C. O Paint será aberto.
  • D. Uma lista com todos os arquivos será mostrada.
  • E. Uma lista com todas as pastas será mostrada.
Clique em uma opção abaixo para responder a questão:
Se a fórmula =CONTAR.VAZIO(C2:D4) for digitada na célula H5, que resultado deve ser obtido?
  • A. 0
  • B. 1
  • C. 2
  • D. 3
  • E. 4
Clique em uma opção abaixo para responder a questão:
Se a fórmula =CONCATENAR(C3;E5;C5;B7;B9;B8) for digitada na célula H6, que resultado deve ser obtido?
  • A. ABC321
  • B. ABC123
  • C. 123CBA
  • D. 2CBA
  • E. 6CBA
Clique em uma opção abaixo para responder a questão:
Se a fórmula =MÉDIA(B2:C4) for digitada na célula H7, que resultado deve ser obtido?
  • A. 0,5
  • B. 1
  • C. 1,5
  • D. 2
  • E. 2,5
Clique em uma opção abaixo para responder a questão:
partenon porto alegre rs cep fischer 2012 partenon porto alegre santa catarina empresa de tecnologia e ciência prof cristiano fischer 2012 partenonfundação universidade empresa de tecnologia concursos públicos cristiano fischer 2012 partenon porto esteio rs 3320.1000 para capital e ddd 2012 partenon porto alegre rsporto alegre rs cep 91410-00 rua prof cristiano fischer 2012 fones 51 3320.1000 para capital