No LibreOffice Calc 4.1 e no Microsoft Excel 2013 em port...

No LibreOffice Calc 4.1 e no Microsoft Excel 2013 em português, para contar o número de valores contidos nas células do intervalo de A2 a A8 que sejam maiores do que 10, posiciona-se o cursor em uma célula fora deste intervalo e utiliza-se a fórmula
  • A. =CONT.SE(A2:A8;">"&10)
  • B. =SOMA.SE(A2:A8;">"&10)
  • C. =CONTAR(A2:A8;>10)
  • D. =CONTAR_VALORES(A2:A8;">10")
  • E. =CONTAR.VALORES(A2:A8;>10)
Clique em uma opção abaixo para responder a questão:

Questões extras

A apuração de Receita Corrente Líquida e o comparativo da dívida consolidada do Ente com os limites previstos na Lei de Responsabilidade Fiscal, deverão constar, respectivamente:

Resolva a questão aqui ›


A espinha bífida é a falta de fechamento do canal vertebral em virtude de um defeito no desenvolvimento das vértebras. Sobre essa alteração, podemos afirmar que:

1) na presença de um simples defeito do fechamento do canal vertebral, tem-se a espinha bífida oculta.

2) a presença da falha do canal vertebral se combina com a presença de um saco formado pela pele e pelas meninges. É o caso da meningocele.

3) a presença da falha do canal vertebral se combina com a presença de um saco formado pela pele, pelas meninges e pela medula. Tratase da mielomeningocele.

4) a presença da espinha bífida oculta muitas vezes é descoberta por exame de RX ou até mesmo pela palpação da coluna vertebral

Resolva a questão aqui ›


No que se refere à organização de arquivos e métodos de acesso e aos sistemas de gerenciamento de banco de dados, julgue os próximos itens.

Para adicionar registros em um arquivo sequencial ordenado por chave, deve-se fazer uma cópia do arquivo até o ponto de inserção, inserir o novo registro e copiar o restante do arquivo.

Resolva a questão aqui ›