Questões da COMAJ - Contabilidade Municipal Administração As

Encontre Questões da Banca COMAJ com o filtro abaixo,

Questões de Informática Básica / Microinformática Word
Ano: 2007 Banca: COMAJ Concurso: Prefeitura de Castelo - ES, Cargo: Operador de Serviços Administrativos

O Microsoft Word 2003 tem como opção "Formatar Imagem", inserir texto de maneira que ele fique sobre a imagem ou atrás dela no caso de pequenos cartões ou outros tipos de layout.

Para este tipo de formatação de imagem dá-se o nome de:

  • A. Disposição do texto.
  • B. Alinhamento do texto.
  • C. Controle de imagem.
  • D. Preenchimento.
  • E. Sombreamento.
Sua resposta é:
Questões de Informática Básica / Microinformática Word
Ano: 2007 Banca: COMAJ Concurso: Prefeitura de Castelo - ES, Cargo: Operador de Serviços Administrativos

Mala direta tem como definição mensagem publicitária ou de marketing direto enviada pelo correio ou portadores. Na produção de uma mala direta pode-se colocar o campo DATE inserindo a data da produção da mala direta (aplicado automaticamente como padrão).

Assinale a alternativa que apresenta a combinação de teclas usadas para inserir o campo DATE em uma mala direta no programa Microsoft Word 2003:

  • A. ALT + SHIFT + D.
  • B. CTRL + SHIFT + D.
  • C. ALT GR + SHIFT + D.
  • D. CTRL GR + SHIFT + D.
  • E. ALT + CTRL + SHIFT + T.
Sua resposta é:
Questões de Informática Básica / Microinformática Protocolo
Ano: 2007 Banca: COMAJ Concurso: Prefeitura de Castelo - ES, Cargo: Operador de Serviços Administrativos

"Um conglomerado de redes em escala mundial de milhões de computadores interligados pelo Protocolo de Internet que permite o acesso a informações e todo tipo de transferência de dados."

Assinale a alternativa que o trecho acima descreve:

  • A. Microsoft Windows Vista.
  • B. Microsoft Windows Explorer.
  • C. Internet Explorer 7.0.
  • D. Internet Explorer 6.0.
  • E. Internet.
Sua resposta é:

Os veículos especialmente destinados à condução coletiva de escolares somente poderão circular nas vias com autorização emitida pelo órgão ou entidade executivos de trânsito dos Estados e do Distrito Federal, exigindo-se, exceto:

  • A.

    Registro como veículo de passageiros;

  • B.

    Inspeção semestral para verificação dos equipamentos obrigatórios e de segurança;

  • C.

    Pintura de faixa horizontal na cor amarela, com trinta centímetros de largura, à meia altura, em toda a extensão das partes laterais e traseira da carroçaria, com o dístico ESCOLAR, em preto, sendo que, em caso de veículo de carroçaria pintada na cor amarela, as cores aqui indicadas devem ser invertidas;

  • D.

    Equipamento registrador instantâneo inalterável de velocidade e tempo;

  • E.

    Cintos de segurança em número igual à lotação.

Sua resposta é:
Questões de Ciência da Computação Parametros
Ano: 2007 Banca: COMAJ Concurso: Prefeitura de Castelo - ES, Cargo: Operador de Serviços Administrativos

Um critério alternativo para classificar redes é a sua escala;

Assinale a alternativa que completa respectivamente os quadros em branco:

  • A. Internet – Rede Metropolitana.
  • B. Rede Mundial – Rede Metropolitana.
  • C. Rede de Área Alargada – Internet.
  • D. Rede Metropolitana – A Internet.
  • E. Rede local virtual – Rede Mundial.
Sua resposta é:
Questões de Informática Básica / Microinformática Excel
Ano: 2007 Banca: COMAJ Concurso: Prefeitura de Castelo - ES, Cargo: Operador de Serviços Administrativos

Sobre o Excel observe a figura abaixo:

A fórmula usada para se fazer a média de vendas da maça está incorreta na alternativa:

  • A. =MEDIA(C1:C5).
  • B. = MEDIA(C2:C5).
  • C. =MEDIA(C1:C2:C3:C4:C5).
  • D. (C1:C2:C3:C4:C5)=MEDIA.
  • E. =MEDIA(C1;C5) (resultado arredondado).
Sua resposta é:
Questões de Informática Básica / Microinformática Excel
Ano: 2007 Banca: COMAJ Concurso: Prefeitura de Castelo - ES, Cargo: Operador de Serviços Administrativos

Observe a figura:

Para se colocar os dados inseridos na coluna A do modo que está sendo apresentado na figura utilizou-se:

  • A. Digitação vertical.
  • B. Rótulo de cédula.
  • C. Orientação de texto.
  • D. Preenchimento vertical.
  • E.

    Quebra de linha automática após o primeiro dado ser inserido na linha (Padrão).

Sua resposta é:
Questões de Língua Portuguesa Acentuação Gráfica
Ano: 2007 Banca: COMAJ Concurso: Prefeitura de Castelo - ES, Cargo: Operador de Máquinas e Veículos Especiais

Assinale a alternativa em que a frase contenha uma palavra acentuada incorretamente:

  • A.

    Todos os dias eu sou o último a chegar na sala de aula.

  • B.

    Fumar é um dos piores malés.

  • C.

    Maria e José formam um lindo par, porém eles não se vestem de forma elegante.

  • D.

    Aquela árvore dá muitos frutos.

  • E.

    O farmacêutico responsável pela farmácia da cidade está doente.

Sua resposta é:
Questões de Língua Portuguesa Acentuação Gráfica
Ano: 2007 Banca: COMAJ Concurso: Prefeitura de Castelo - ES, Cargo: Operador de Máquinas e Veículos Especiais

Assinale a alternativa abaixo em que a palavra não é acentuada:

  • A. Exercício.
  • B. Negligência.
  • C. Óctogonal.
  • D. Patrocínio.
  • E. Técnico.
Sua resposta é:
Questões de Língua Portuguesa Acentuação Gráfica
Ano: 2007 Banca: COMAJ Concurso: Prefeitura de Castelo - ES, Cargo: Operador de Máquinas e Veículos Especiais

Assinale a alternativa em que a acentuação está empregada incorretamente:

  • A. Ânfora.
  • B. Pôquer.
  • C. Camâra.
  • D. Monoteísmo.
  • E. Vatapá.
Sua resposta é: