
 
 
 
TÉCNICO-ADMINISTRATIVO EM EDUCAÇÃO 

 

107 – JORNALISTA 
 
 

INSTRUÇÕES 
 
 
 Verifique atentamente se este caderno de questões corresponde ao cargo a que você concorre e se ele contém  

50 (cinquenta) questões de múltipla escolha, com 5 (cinco) alternativas de resposta para cada uma, 
correspondentes à prova objetiva. Caso o caderno esteja incompleto, tenha qualquer defeito ou apresente alguma 
divergência quanto ao cargo a que você concorre, solicite ao chefe de sala que tome as providências cabíveis, 
pois não serão aceitas reclamações posteriores nesse sentido.  

 No momento da identificação, verifique, na folha de respostas, se as informações relativas a você estão 
corretas. Caso haja algum dado a ser retificado, escreva apenas no(s) campo(s) a ser(em) corrigido(s), conforme 
instruções na folha de respostas. 

 Você dispõe de 4 (quatro) horas para fazer a prova objetiva. 

 Na duração da prova, está incluído o tempo destinado à entrega do material de prova, à identificação – que será 
feita no decorrer da prova – e ao preenchimento da folha de respostas. 

 Você deve deixar sobre a carteira apenas o documento de identidade e a caneta esferográfica de tinta preta 
ou azul, fabricada com material transparente. 

 Não é permitida, durante a realização da prova, a consulta a livros, dicionários, apontamentos e apostilas, nem a 
utilização de lápis, lapiseira/grafite, borracha, réguas de cálculo, máquinas calculadoras e(ou) similares. 

 É proibido fazer anotação de informações relativas às suas respostas no comprovante de inscrição e(ou) em 
qualquer outro meio, que não os permitidos. 

 Não é permitida a utilização de aparelho eletrônico de comunicação.  

 Não se comunique com outros candidatos nem se levante sem autorização. 

 Somente após decorrida 1 (uma) hora do início da prova, você poderá entregar sua folha de respostas e 
retirar-se da sala. 

 Você só poderá levar este caderno de questões após 3 (três) horas e 30 (trinta) minutos do início da prova. 

 Ao terminar a prova, chame o chefe de sala, devolva-lhe a sua folha de respostas devidamente assinada e 
deixe o local de prova. 

 A desobediência a qualquer uma das determinações constantes em edital, no presente caderno ou na folha de 
respostas poderá implicar a anulação da sua prova. 
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CONHECIMENTOS ESPECÍFICOS
QUESTÃO 25_____________________________________ 
 

A definição de reportagem é sempre construída em 
comparação com a notícia. 
 

Felipe Pena. Teoria do jornalismo. São Paulo: Contexto, 2005, p. 76.  
 
Ao comparar reportagem e notícia, para diferenciá-las, é 
correto afirmar que a reportagem 
 
(A) tem uma pauta centrada no essencial de um 

acontecimento, enquanto a notícia trabalha com uma 
pauta mais complexa.  

(B) trata os assuntos de maneira superficial, enquanto a 
notícia tenta ir além da superficialidade.  

(C) é um texto interpretativo, enquanto a notícia é um texto 
descritivo. 

(D) traz sempre a opinião do jornalista, enquanto a notícia 
trabalha apenas com a interpretação dos fatos. 

(E) tem um texto longo por ser essencialmente descritiva, 
já a notícia tem um texto mais curto por ser 
essencialmente interpretativa.  

 
 
QUESTÃO 26_____________________________________ 
 

Apurar é colher os fatos, juntar todos os dados 
disponíveis a respeito do acontecimento e produzir uma 
notícia. 
 

Thais de Mendonça Jorge. Manual do Foca. São 
Paulo: Contexto, 2008, p. 98 (com adaptações). 

 
Em relação à apuração, assinale a alternativa correta. 
 
(A) A entrevista é parte dispensável nesse processo. 
(B) Nunca necessita de recurso de fontes secundárias.  
(C) O método direto de apuração é baseado na conversa 

direta com as fontes.  
(D) O off não é considerado um método ético. 
(E) A observação do acontecimento deve ser a última 

etapa a ser cumprida pelo repórter.  
 
 
QUESTÃO 27_____________________________________ 
 
Mario L. Erbolato, no livro Técnicas de codificação em 
jornalismo (Editora Ática, 2002), aponta três sistemas de 
redação jornalística, em relação à técnica de apresentação: a 
pirâmide invertida, a pirâmide normal e o sistema misto. A 
pirâmide normal também pode ser chamada de 
 
(A) forma literária. 
(B) lide literário. 
(C) lide invertido. 
(D) lide contraste. 
(E) forma tradicional. 
 
 
QUESTÃO 28_____________________________________ 
 
As zonas de visualização da página impressa são 
importantes elementos na composição gráfica de um jornal. 
Entre elas, estão 
 
(A) zona primária e centro ótico. 
(B) zona terciária e zona morta.  
(C) centro geométrico e zona terciária.  
(D) zona primária e zona tridimensional. 
(E) zona secundária e zona diagonal.  

QUESTÃO 29 ____________________________________  
 
No sistema de impressão rotográfico, é utilizado um cilindro 
de cobre para impressão em uma máquina rotativa. Esse 
sistema possui como característica a 
 
(A) impressão em alto-relevo. 
(B) ausência de relevo.  
(C) impressão em baixo-relevo.  
(D) impressão por meio de fotolitos.  
(E) impressão litográfica.  
 
QUESTÃO 30 ____________________________________  
 
A categoria do jornalismo que diz respeito ao texto noticioso 
produzido com base na estrutura proveniente das seis 
questões de Kipling (quem, quando, onde, como, por quê, o 
quê) e seus eventuais desdobramentos e na qual o texto 
busca ser o mais objetivo e imparcial possível e trata da 
descrição do fato sem julgamentos é a categoria do 
jornalismo 
 
(A) opinativo. 
(B) diversional. 
(C) interpretativo.  
(D) informativo.  
(E) informal. 
 
QUESTÃO 31 ____________________________________  
 
Segundo o pesquisador Marcel J. Cheida, não é fundamental 
na construção de um plano de assessoria de imprensa para o 
Poder Executivo  
 
(A) o conhecimento a respeito das forças 

político-partidárias que participam direta ou 
indiretamente do governo.  

(B) o conhecimento do calendário eleitoral.  
(C) a disponibilidade de canais de fácil acesso entre os 

diversos departamentos, órgãos e secretarias do 
governo. 

(D) um serviço eficiente de clipagem.  
(E) o estabelecimento de contratos de exclusividade com 

determinados veículos de comunicação. 
 
QUESTÃO 32 ____________________________________  
 
Não é objetivo da comunicação governamental 
 
(A) estimular a sociedade a participar do debate e da 

definição de políticas públicas.   
(B) explicar os projetos e as políticas do governo propostos 

pelo Poder Executivo federal. 
(C) disseminar informações a respeito de assuntos de 

interesse dos mais diferentes segmentos sociais. 
(D) segmentar as mensagens, de acordo com cada grupo 

étnico nacional. 
(E) promover o Brasil no exterior.  
 
QUESTÃO 33 ____________________________________  
 
As publicações de uma assessoria de comunicação não 
podem ser caracterizadas quanto aos canais de 
comunicação 
 
(A) unilateral. 
(B) instrumental. 
(C) formal.  
(D) coletiva.  
(E) eletiva.  
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QUESTÃO 34_____________________________________ 
 
De acordo com José Marques de Melo, são gêneros do 
jornalismo opinativo  
 
(A) nota e reportagem.  
(B) crônica e resenha. 
(C) reportagem e charge. 
(D) resenha e nota. 
(E) crônica e reportagem.  
 
 
QUESTÃO 35_____________________________________ 
 

À medida que a pesquisa em relação aos 
comunicadores precisa o seu interesse pelas condições 
normais, quotidianas, em que a organização jornalística 
funciona, põe-se em destaque um tipo de “deformação” dos 
conteúdos informativos não imputável a violações da 
autonomia profissional, mas sobretudo ao modo como está 
organizada, institucionalizada e é desempenhada a profissão 
de jornalista. 
 

Mauro Wolf. Teorias da comunicação. Lisboa: 
Presença, p.183 (com adaptações). 

 
De acordo com a teoria do newsmaking, essa deformação 
pode ser chamada de 
 
(A) manipulação. 
(B) distorção voluntária.  
(C) deformação inferente. 
(D) deformação profissional. 
(E) distorção involuntária.  
 
 
QUESTÃO 36_____________________________________ 
 

O conceito refere-se à pessoa que tem o poder de 
decidir se deixa passar a informação ou se a bloqueia. 
 

Felipe Pena. Teoria do jornalismo. São Paulo: Contexto, 2005, p.133. 
 
O conceito ao qual Felipe Pena refere-se é 
 
(A) newsmaker. 
(B) homem-massa. 
(C) selecionador. 
(D) gatekeeper. 
(E) gateway. 
 
 
QUESTÃO 37_____________________________________ 
 
Segundo Elizabeth Saad Corrêa (In: Esfera pública, redes 
sociais e jornalismo. Rio de Janeiro: E-papers, 2009), os 
três tipos básicos de redes sociais são 
 
(A) centralizada, dispersa e distribuída. 
(B) agregadora, disseminadora e dispersa. 
(C) centralizada, descentralizada e distribuída. 
(D) distribuída, descentralizada e dispersa. 
(E) disseminadora, dispersa e distribuída. 
 
 
QUESTÃO 38_____________________________________ 
 
São gêneros do fotojornalismo 
 
(A) crônica e feature. 
(B) notícias e fotorreportagem. 
(C) crônica e paisagem.  
(D) feature e fotomontagem.  
(E) notícias e fotomontagem. 

QUESTÃO 39 ____________________________________  
 
O enquadramento fotográfico concretiza-se no plano. Este, 
por sua vez, pode ser construído de formas diferentes. 
Assinale a alternativa que apresenta corretamente um tipo 
possível de plano e sua definição.   
 
(A) Plano geral: plano mais fechado, utilizado 

especialmente para mostrar paisagens e eventos com 
multidões.  

(B) Plano de conjunto: plano mais aberto, em que se 
percebe uma ação por inteiro.  

(C) Grande plano: enfatiza particularidades, como um 
rosto, e é mais expressivo que informativo.  

(D) Plano médio: enfatiza particularidades, como um rosto, 
e é mais expressivo que informativo. 

(E) Plano de conjunto: plano mais aberto, utilizado 
especialmente para mostrar paisagens e eventos com 
multidões. 

 
 
QUESTÃO 40 ____________________________________  
 
De acordo com o Código de Ética dos Jornalistas Brasileiros, 
é antiético o jornalista que 
 
(A) não aceita e não oferece trabalho remunerado em 

desacordo com o piso salarial, a carga horária legal ou 
a tabela fixada por sua entidade de classe, nem 
contribui ativa ou passivamente para a precarização 
das condições de trabalho. 

(B) realiza cobertura jornalística para o meio 
de comunicação em que trabalha a respeito 
de organizações públicas, privadas ou 
não-governamentais das quais seja assessor, 
empregado, prestador de serviço ou proprietário; e 
utiliza o referido veículo para defender os interesses 
dessas instituições ou de autoridades a elas 
relacionadas. 

(C) defende os princípios constitucionais e legais, base do 
Estado democrático de direito. 

(D) denuncia as práticas de assédio moral no trabalho às 
autoridades e, quando for o caso, à comissão de ética 
competente. 

(E) combate e denuncia todas as formas de corrupção, em 
especial quando exercidas com o objetivo de controlar 
a informação. 

 
 
QUESTÃO 41 ____________________________________  
 
Não é atribuição de uma assessoria de comunicação 
 
(A) estabelecer uma imagem comprometida com seus 

públicos. 
(B) desenvolver uma relação de confiança com os veículos 

de comunicação. 
(C) criar instrumentos para mensurar os resultados das 

ações, tanto junto à imprensa quanto aos demais 
públicos. 

(D) preparar as fontes de imprensa das organizações para 
que atendam às demandas da equipe de comunicação, 
de forma eficiente e ágil. 

(E) ocultar informações que possam prejudicar a 
organização. 
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QUESTÃO 42_____________________________________ 
 
Considerando os comandos do software Adobe Indesign, 
utilizado para diagramação, assinale a alternativa que 
apresenta a correta sequência de comandos para detectar as 
bordas de uma imagem e excluir o seu fundo. 
 
(A)  Object>Clipping Path>Type>Detect Edges 
(B) Figure>Clipping Path>Type>Detect Edges 
(C) Object>Image>Type>Detect Edges 
(D) Image>Clipping Path>Type>Detect Edges 
(E) Type>Object>Clipping Path> Detect Edges 
 
 
QUESTÃO 43_____________________________________ 
 
Na utilização do software Adobe Indesign, para inserir uma 
imagem na página do documento, é correto realizar a 
seguinte sequência de comandos:  
 
(A) File>Place>Selecionar imagem do arquivo 
(B) File>Import>Selecionar imagem do arquivo 
(C) File>Place>Image 
(D) File>Export>Image 
(E) File>Export> Selecionar imagem do arquivo 
 
 
QUESTÃO 44_____________________________________ 
 
Jornalismo enredado pode ser definido como 
 
(A) jornalismo participativo feito com a colaboração do 

público e com o uso de meios de comunicação 
tradicionais. 

(B) jornalismo interativo do qual o público participa pela 
utilização de diversas plataformas e redes sociais. 

(C) jornalismo interativo, mas cujas funções acabam 
tornando-se confusas, como se estivessem enredadas. 

(D) jornalismo participativo orientado unicamente pela 
participação do público.  

(E) jornalismo interativo disponível apenas nas redes 
sociais. 

 
 
QUESTÃO 45_____________________________________ 
 
De acordo com Francisco Gaudêncio Torquato do Rego 
(Marketing político e governamental: um roteiro para 
campanhas políticas e estratégias de comunicação. São 
Paulo: Summus, 1985, p. 54), os departamentos nos quais 
deve ser estruturada a comunicação governamental não 
incluem o de 
 
(A) imprensa. 
(B) relações públicas. 
(C) publicações.  
(D) publicidade e propaganda.  
(E) marketing estratégico.  
 
 
QUESTÃO 46_____________________________________ 
 
As fontes são elementos fundamentais para a correta 
apuração da matéria. Na classificação do jornal Folha de 
São Paulo, as fontes podem ser 
 
(A) primárias e secundárias. 
(B) de quatro tipos: zero, um, dois e três.  
(C) oficiais e empresariais.  
(D) testemunhais e especializadas.  
(E) referenciais e proativas.  

QUESTÃO 47 ____________________________________  
 
O lide, primeiro parágrafo do texto jornalístico informativo, 
cumpre uma série de funções no relato da notícia. Assinale a 
alternativa que apresenta corretamente uma dessas funções. 
 
(A) Resumir a história conforme ocorreu, sem perder a 

articulação. 
(B) Narrar a história ocorrida, mas sem informar o 

contexto. 
(C) Apontar o comum da história, sem se ater à sua 

singularidade. 
(D) Incentivar o leitor a continuar a leitura do texto com 

uma abertura mais literária.  
(E) Interpretar o acontecimento para o leitor.  
 
 
QUESTÃO 48 ____________________________________  
 
De acordo com o Decreto-lei n.º 236/1967, não poderá(ão) 
executar serviços de televisão educativa 
 
(A) a União.  
(B) as universidades brasileiras. 
(C) os estados, os territórios e os municípios.  
(D) as empresas de comunicação já existentes, mesmo 

que particulares.  
(E) as fundações constituídas no Brasil, cujos estatutos 

não contrariem o Código Brasileiro de 
Telecomunicações. 

 
 
QUESTÃO 49 ____________________________________  
 
No processo de agendamento das notícias, três elementos 
são fundamentais: a acumulação, a consonância e a 
onipresença. A consonância é corretamente definida como 
 
(A) a capacidade que os mass media possuem para criar e 

manter a relevância de um tema; é o resultado da 
repetição contínua desse tema.  

(B) a difusão quantitativa das mensagens dos meios de 
comunicação.  

(C) a tendência de os traços comuns e as semelhanças 
existentes nos processos produtivos da informação 
serem mais significativos do que as diferenças.  

(D) a repetição dos temas ser maior que sua difusão. 
(E) a difusão de temas diferentes ser mais comum que a 

de temas semelhantes.  
 
 
QUESTÃO 50 ____________________________________  
 

As notícias servem objetivamente a determinados 
interesses políticos. 
 

Felipe Pena. Teoria do jornalismo. São Paulo: Contexto, 2005, p. 146. 
 
A afirmação de Felipe Pena diz respeito a uma teoria 
específica. Assinale a alternativa que apresenta a teoria que 
defende o ponto de vista acima. 
 
(A) Teoria funcionalista 
(B) Teoria empírico-experimental 
(C) Teoria do espelho 
(D) Teoria instrumentalista 
(E) Teoria do newsmaking 
 


