Pesquise mais Questões de Excel abaixo,

FCC - Tribunal Regional Eleitoral / São Paulo (TRE SP) 2017 - Analista Judiciário - 2017
Questões de Informática Básica / Microinformática / Excel

Utilizando o Microsoft Excel 2013, em português, um Analista Judiciário do TRE-SP, hipoteticamente, teve que definir, em uma planilha, uma regra para tachar o conteúdo da célula que contivesse o texto Carlos, conforme exemplo abaixo.

Para tanto, após clicar na guia Página Inicial e tendo selecionado as células de interesse, o Analista, em seguida, escolheu, corretamente,

  • A. Formatar como.
  • B. Inserir Regra.
  • C. Formatação Condicional.
  • D. Estilos de Célula.
  • E. Formatar Regra Condicional.

IBFC - Instituto Brasileiro de Formação e Capacitação - Empresa Brasileira de Serviços Hospitalares - EBSERH - RJ (HUGG-UNIRIO/RJ) 2017 - Técnico de Informática - 2017
Questões de Informática Básica / Microinformática / Excel

Na planilha eletrônica abaixo é apresentado o resultado mensal de vendas por produto. Assinale a alternativa que apresenta a média de vendas diária:

  • A. =MÉDIA(A2:C2)/30
  • B. =MÉDIA(A2:C2)
  • C. =MÉDIA(A2:C2/30)
  • D. =MÉDIA((A2:C2)/30)
  • E. =MÉDIADIÁRIA(A2:C2)

José, ao selecionar a célula A1 no Excel 2010, usou o comando "CTRL+SHIFT+:". O que esse comando faz?

  • A. Insere a data atual.
  • B. Insere a hora atual.
  • C. Aplica o formato hora com a hora e os minutos (AM ou PM).
  • D. Aplica o formato data com dia, mês e ano.

Utilizando o Excel 2010, um analista desenvolveu e compartilhou com os demais servidores de sua seção de trabalho uma planilha eletrônica que pode ser editada por todos os servidores e que, ainda, permite a identificação do usuário responsável por realizar a última modificação. Para compartilhar suas atualizações individuais na planilha, o analista tem de selecionar a opção correspondente em Compartilhar Pasta de Trabalho, do menu Revisão, do Excel 2010.

Com relação a essa situação hipotética, assinale a opção correta.

  • A. Caso dois servidores editem a mesma célula, será impossível resolver conflitos de edição.
  • B. Dois ou mais servidores não poderão editar o mesmo arquivo simultaneamente.
  • C. Se um servidor acessar a planilha para edição, este procedimento causará o bloqueio do arquivo, de modo que outro servidor não poderá abri-lo, ainda que seja somente para consulta.
  • D. O Word é o único programa do Microsoft Office que permite que mais de um usuário edite, simultaneamente, arquivos de texto.
  • E. A planilha poderá ser editada por mais de um servidor simultaneamente.

Josefina deseja investir todas as suas economias em uma aplicação, porém precisa saber qual o valor futuro do investimento, qual a função do Microsoft Excel devemos utilizar?

  • A. futvi
  • B. vpl
  • C. calcf
  • D. calcivf
  • E. vf

Wiliam deseja saber qual o hiperbólica da cotangente de um número, qual a função ele deverá utilizar para isso no Microsoft Excel?

  • A. cotn
  • B. ctan
  • C. coth
  • D. tangc
  • E. cotang

Matheus, precisa saber qual o arco cosseno de um numero em radianos no intervalo de 0 a PI, qual a função do Microsoft Excel deverá utilizar para tal?

  • A. cosa
  • B. acos
  • C. acosr
  • D. radpi
  • E. fcos

Angelina precisa do numero de série de uma data específica utilizando o Microsoft Excel, qual das funções abaixo deverá utilizar para tal?

  • A. data
  • B. ser.data
  • C. dia
  • D. dia.ser
  • E. data.val

CESPE - Instituto Nacional do Seguro Social (INSS) - Analista do Seguro Social - 2016
Questões de Informática Básica / Microinformática / Excel

Acerca de aplicativos para edição de textos e planilhas e do Windows 10, julgue os próximos itens.

Situação hipotética: Fábio, servidor do INSS, recebeu a listagem dos cinco últimos rendimentos de um pensionista e, para que fosse calculada a média desses rendimentos, ele inseriu os dados no LibreOffice Calc, conforme planilha mostrada abaixo.

CESPE - Tribunal Regional Eleitoral / Piauí (TRE PI) 2016 - Analista Judiciário - 2016
Questões de Informática Básica / Microinformática / Excel

Considerando que a figura acima mostra parte de uma planilha em processo de edição no Excel, na qual estão contidas notas de sete alunos, assinale a opção que apresenta a fórmula correta para se calcular a média dessas notas, apresentada na célula B9 da planilha.

  • A. =MÉDIA(B2:B8)
  • B.
  • C. =MÉDIA(B2,B8)
  • D. =MÉDIA(B2;B8)
  • E.

Estude Grátis é uma simples e poderosa ferramenta que lhe ajudará a passar nos melhores Concursos Públicos. São milhares de Questões de Concurso para você filtrar e estudar somente aqueles temas que estão especificados em seu Edital.

Estude Grátis © 2017 - Desde 2011