Questões de Informática de Excel

Pesquise mais Questões de Informática de Excel abaixo,

IDECAN - AGU - Administrador - 2014
Informática / Excel

Sobre a ferramenta Microsoft Office Excel 2007 (configuração padrão), analise.

I. Se aplicada a fórmula =SOMA(60;10;2;(10-5)), o resultado será 82.
II. Se a aplicada a fórmula =SE("AGU"="AGU2";SOMA(10;2);10*2), o resultado será 20.
III. Se aplicada a fórmula =MÁXIMO(7;MÍNIMO(MÉDIA(10;2);RAIZ(64))), o resultado será 7.

Está(ão) correta(s) apenas a(s) afirmativa(s)

a) I.
b) II.
c) III.
d) I e II.
e) II e III.

VUNESP - EMPLASA - SP - Analista de Geomática - Engenharia da Computação - 2014
Informática / Excel

Um professor registrou todas as notas de seus alunos em uma planilha do MS-Excel 2010. Cada aluno foi colocado em uma linha da planilha, e as notas, nas colunas. Uma coluna foi reservada para o cálculo automático da média final de cada aluno. Para facilitar a visualização dos aprovados, o professor julgou ser importante que os aprovados passassem a ter a média final realçada por cores, de forma que os aprovados (média final maior ou igual a 5,0) tivessem a média final na cor azul, e os reprovados (média final menor do que 5,0), na cor vermelha.
O recurso do MS-Excel 2010 que permite realçar os campos da média final, automaticamente, conforme descrito, denomina-se

a) Cor da Fonte.
b) Cor de Preenchimento.
c) Realce.
d) Formatar Célula.
e) Formatação Condicional.

CESPE - MTE - Contador - 2014
Informática / Excel

Acerca de aplicativos do ambiente Microsoft Office, julgue os itens que se seguem.

No Microsoft Outlook 2013, o cartão de visita reúne os principais detalhes de um contato, como telefone, e-mail e endereço, bem como permite ao usuário enviar uma mensagem instantânea, fazer uma chamada ou agendar uma reunião.

CESPE - MTE - Contador - 2014
Informática / Excel

Acerca de aplicativos do ambiente Microsoft Office, julgue os itens que se seguem.

No Microsoft Excel 2013, ao se clicar o botão Análise Rápida, as funcionalidades disponibilizadas permitem criar diferentes tipos de gráficos, incluindo gráficos de linhas e colunas, ou, ainda, adicionar gráficos de miniatura.

FGV - BNB - Analista Bancário 1 - 2014
Informática / Excel

Mateus mantém uma planilha com a lista de fornecedores de uma empresa, contendo o código de cada fornecedor e diversas informações de cadastro. Na planilha, cada fornecedor ocupa uma linha, e os dados estão dispostos em colunas. Como cada fornecedor deve ter um código único, Mateus gostaria de verificar a integridade dos dados com algum tipo de alerta que ajudasse a identificar um erro comum de preenchimento, que é o de atribuir o mesmo código a mais de um fornecedor. No Excel 2010, um alerta desse tipo, que não interfira no preenchimento da planilha ou na ordem em que os registros aparecem, pode ser mais fácil e rapidamente implementado por meio:

a) do recurso de Validação de Dados;
b) de uma função definida pelo usuário, escrita em VBA;
c) do recurso de Formatação Condicional;
d) dos recursos oferecidos pelo menu Controlar Alterações;
e) dos recursos oferecidos pelo menu Classificar e Filtrar.

CESGRANRIO - Banco do Brasil - Médico do Trabalho - 2014
Informática / Excel

Uma célula de uma planilha MS Excel 2010 contém o valor 0,245758. Usando a caixa de diálogo Formatar Células, o autor da planilha resolveu formatá-la como percentagem com duas casas decimais. O que será exibido na célula em questão após tal formatação ser aplicada?

a) 0,24%
b) 2,45%
c) 2,46%
d) 24,57%
e) 24,58%

ESAF - Receita Federal - Assistente Técnico-Administrativo - 2014
Informática / Excel

Quanto ao uso de operadores em fórmulas em Microsoft EXCEL, assinale a opção correta.

a) <>: Exponenciação.
b) §: Porcentagem.
c) #: Concatenação.
d) $: Valorização.
e) &: Conexão de duas sequências de texto.

FUNRIO - INSS - Analista do Seguro Social - Administração - 2014
Informática / Excel

Numa planilha eletrônica como o Microsoft Excel ou o LibreOffice Calc, suponha que a célula C3 armazene a fórmula=A1+B2.

Ao selecionar a célula C3, recortar ou cortar (operação equivalente ao atalho Ctrl+X) e colar na célula D4(operação equivalente ao atalho Ctrl+V), qual será a fórmula armazenada na célula D4?

a) =A1+B2
b) =A2+B3
c) =A3+B4
d) =B1+C2
e) =B2+C3

IADES - TRE - PA - Analista Judiciário Área Judiciária - 2014
Informática / Excel

Qual sinal deve ser colocado antes de qualquer comando para que o software Microsoft Excel reconheça uma função?

a) = (igual).
b) ! (exclamação).
c) $ (cifrão).
d) ++ (dois sinais de mais).
e) (*) (asterisco entre parênteses).

IBFC - ILSL - Técnico de Enfermagem - 2013
Informática / Excel

Se as células de uma planilha do Microsoft Office Excel 2007 estiverem preenchidas da seguinte forma: A1=9, A2=6, A3=5, A4=3, A5=7, o resultado da fórmula =MÉDIA(A1:A5) será:

a) 16.
b) 5.
c) 6.
d) 30.



Seja aprovado em 1 ano Conheça o método para ser aprovado em Concurso Público

Estude Grátis é uma simples e poderosa ferramenta que lhe ajudará a passar nos melhores Concursos Públicos. São milhares de Questões de Concurso para você filtrar e estudar somente aqueles temas que estão especificados em seu Edital.